Topic-icon Död vid batteridrift -08 650 KMFE

  • Gustav Lindahl
  • Gustav Lindahl Profilbild Författare till inlägg
  • Offline
Mer
1 år 2 månader sedan - 1 år 2 månader sedan #44098 av Gustav Lindahl
COM_KUNENA_MESSAGE_CREATED_NEW
Hej!

Är nybliven Hobbyägare så jag hoppas att detta är något jätteenkelt.

Vagnen har ström och laddar batteriet när den är nätansluten. Kopplar jag ur 220v så Blir allt svart. Varför vill den inte gå på batteridrift?

Batteriet är laddat och bra.
Det finns en knapp (strömbrytare) inne i garderoben. Trycker jag på den blinkar velysningen till men det är allt.

Vad är det för knapp?

Tacksam för hjälp.

/Gustav
Last edit: 1 år 2 månader sedan by Gustav Lindahl.

Be Logga in eller Skapa ett konto ansluta till konversationen.

Mer
1 år 2 månader sedan #44099 av JOCKE.F
COM_KUNENA_MESSAGE_REPLIED_NEW
Den svarta brytaren är till 12 volt systemet.Det kan också sitta en på batterilådan.

HOBBY 650 KMFE-16 SOM DRAS AV EN FORD MONDEO 2,0 TDCI AUT-16

Be Logga in eller Skapa ett konto ansluta till konversationen.

Mer
1 år 2 månader sedan #44100 av MGS
COM_KUNENA_MESSAGE_REPLIED_NEW
Knappen är till för att koppla bort batteriet när vagnen står oanvänd utan 230V. Således behöver den vara tillslagen om du vill använda utan att den har 230V. När du däremot har 230V, då matas vagnen från sin transformator och då kvittar det hur brytaren står (batteriet laddas oavsett), så rekommendationen är att ha den avslagen så riskerar man inte att glömma slå av när vagnen parkeras.

Till ditt problem, det finns ett relä på reläkortet som kopplar in batteriet vid behov. Verkar som att det reläet inte fungerar ...

This image is hidden for guests.
Please log in or register to see it.


Hobby 780 WFU -10, tidigare dragen av VW T5 Multivan -11 men numera BMW X3 -13

Be Logga in eller Skapa ett konto ansluta till konversationen.

Sidan laddades på: 0.187 sekunder
Powered by Kunena Forum