Topic-icon El schema till Hobby 495 UL Exellent

  • Bengt Sävström
  • Bengt Sävström Profilbild Författare till inlägg
  • Offline
Mer
1 månad 1 vecka sedan #44189 av Bengt Sävström
COM_KUNENA_MESSAGE_CREATED_NEW
Jag har fått problem med laddaren och spolningen på toaletten har slutat att fungera. Jag behöver ett riktigt EL schema med kabeldragningar för att se var felet är. Det schema som finns i instruktionsboken är för dåligt för en felsökning. HOPPAS ATT NÅGON VET VAR JAG kan få en sådan ifrån.

Be Logga in eller Skapa ett konto ansluta till konversationen.

Mer
1 månad 5 dagar sedan #44191 av MGS
COM_KUNENA_MESSAGE_REPLIED_NEW
Har tyvärr inte sett särskilt mycket mer än det som finns i manualen. Men, vad har du för årsmodell till att börja med?

This image is hidden for guests.
Please log in or register to see it.


Hobby 780 WFU -10, tidigare dragen av VW T5 Multivan -11 men numera BMW X3 -13

Be Logga in eller Skapa ett konto ansluta till konversationen.

  • Bengt Sävström
  • Bengt Sävström Profilbild Författare till inlägg
  • Offline
Mer
1 månad 5 dagar sedan #44193 av Bengt Sävström
COM_KUNENA_MESSAGE_REPLIED_NEW
Hej
Husvagnen är från 2007, jag kan berätta lite mer om mina problem. Under sittbänken där bak sitter batteriet och en plåtlåda på väggen som en massa kablar går in i, där hade en brun kabel släppt från lödningen och i den var 12 volt in. på andra sidan var kablarna som är kopplade till batteriet som gick till plus resp minus poolerna. Jag lämnade hela lådan till en radioreparatör som lödade fast kopplingen, men när jag har monterat allt igen så laddar den upp batteriet till 17 volt samt att själva lådan blir varm nästan brännande och att spolningen på toaletten inte fungerar mer.
Hälsningar
Bengt

Be Logga in eller Skapa ett konto ansluta till konversationen.

Sidan laddades på: 0.138 sekunder
Powered by Kunena Forum